How to install libgdome2-cpp-smart0v5 on Debian 9 (Stretch)