How to remove libgdl-3-5 from Debian 9 (Stretch)