How to remove libgdict-1.0-dev from Debian 9 (Stretch)