How to install libgdf-dev on Debian 9 (Stretch)