How to remove libgdcm2.6 from Debian 9 (Stretch)