How to install libgdcm2.6 on Debian 9 (Stretch)