How to install libgdcm2-dev on Debian 9 (Stretch)