How to install libgdbm-dev on Debian 9 (Stretch)