How to remove libgda-5.0-common from Debian 9 (Stretch)