How to remove libgda-5.0-4-dbg from Debian 9 (Stretch)