How to install libgd-text-perl on Debian 9 (Stretch)