How to remove libgd-securityimage-perl from Debian 9 (Stretch)