How to install libgd-ocaml on Debian 9 (Stretch)