How to install libgd-graph3d-perl on Debian 9 (Stretch)