How to install libgd-graph-perl on Debian 9 (Stretch)