How to install libgd-dev on Debian 9 (Stretch)