How to remove libgd-barcode-perl from Debian 9 (Stretch)