How to remove libgcu0v5 from Debian 9 (Stretch)