How to remove libgcr-ui-3-1 from Debian 9 (Stretch)