How to remove libgconfmm-2.6-1v5 from Debian 9 (Stretch)