How to install libgconf-bridge-dev on Debian 9 (Stretch)