How to install libgcj16-awt on Debian 9 (Stretch)