How to install libgcc4-hppa-cross on Debian 9 (Stretch)