How to install libgcc-5-dev on Debian 9 (Stretch)