How to install libgc1c2 on Debian 9 (Stretch)