How to install libgbm-dev on Debian 9 (Stretch)