How to install libgavl-ocaml-dev on Debian 9 (Stretch)