How to install libgavl-ocaml on Debian 9 (Stretch)