How to remove libgavl-dev from Debian 9 (Stretch)