How to remove libgauche-0.9-0 from Debian 9 (Stretch)