How to remove libganymed-ssh2-java from Debian 9 (Stretch)