How to install libganv-dev on Debian 9 (Stretch)