How to remove libgammu-i18n from Debian 9 (Stretch)