How to install libgamin-dev on Debian 9 (Stretch)