How to remove libgambc4 from Debian 9 (Stretch)