How to install libgambc4-dev on Debian 9 (Stretch)