How to install libgambc4 on Debian 9 (Stretch)