How to remove libgail18 from Debian 9 (Stretch)