How to install libga-dev on Debian 9 (Stretch)