How to remove libg3d-plugins from Debian 9 (Stretch)