How to remove libfyba-dev from Debian 9 (Stretch)