How to install libfxt-dev on Debian 9 (Stretch)