How to remove libfwupd-dev from Debian 9 (Stretch)