How to install libfwupd-dev on Debian 9 (Stretch)