How to remove libfwsi1 from Debian 9 (Stretch)