How to install libfwsi-dbg on Debian 9 (Stretch)