How to remove libfuzzy2-dbg from Debian 9 (Stretch)