How to remove libfuzzy-dev from Debian 9 (Stretch)