How to remove libftdi1-dbg from Debian 9 (Stretch)