How to remove libftdi1-2 from Debian 9 (Stretch)